problem po wymianie rozrządu

silnik i okolice

Moderatorzy: mcgan, Pavulon_, stang232, celibad, pluzz

kamerton
Młodszy Forumowicz
Posty: 11
Rejestracja: 2016-02-14, 19:19
Model: gt500
Silnik: V8 4.6
Kolor: czarny

problem po wymianie rozrządu

Post autor: kamerton » 2016-02-14, 19:33

Mam problem po wymianie rozrządu w moim mustangu GT500 2006 rok przez kilka dni chodził super potem zaczął klekotać i pojechał na lawecie do mechanika,Tan stwierdził że puścił jeden z napinaczy i dlatego tak pracował.Po naprawie chodził normalnie ale po uruchomieniu po uruchomieniu na zimnym silniku przez ok 2-3 sekundy słychać było rozrząd , potem już pracował normalnie. Ponownie przycisnąłem mechanika że tak nie może być.Obecnie grzebie przy moim kucyku twierdzi że wymienił rozrząd na nowy(reklamował poprzedni że jest uzskodzony), ale silnik nadal na p[oczątku klekocze przez 2-3 sekund.Proszę o pomoc. :mad:



Konradmpg
Posty: 8
Rejestracja: 2014-02-17, 13:33
Silnik: V6 3.7
Kolor: niebieski

Re: problem po wymianie rozrządu

Post autor: Konradmpg » 2016-02-15, 22:46

Dlaczego wymieniałeś rozrząd, działo się coś wcześniej? Wygląda to jakby schodziło ciśnienie oleju z napinacza.



Awatar użytkownika
smerf
Forumowicz
Posty: 476
Rejestracja: 2008-11-21, 22:08
Model: Ford Mustang GT/1995r/silnik 5.0L/automatic
Silnik: inny V8
Kolor: czerwony
Kontakt:

Re: problem po wymianie rozrządu

Post autor: smerf » 2016-02-17, 13:39

Ile masz przejechane na starym rozrządzie>?>w moim 5.0 GT z 1995r mam przejechane 200 000km i i raczej do końca żywota tego auta nie zamierzam wymieniać rozrządu,ma dopuszczalny luz 0,5 cala ,a napinacza tam niema :D wszystkie nowe części zamienne to przeważnie jest porażka, jak chodzi lepiej nie grzebać za dużo---pozdr ;)


Galeria zdjęć http://www.fotosik.pl/slideshow.php?id= ... angkalinka" onclick="window.open(this.href);return false;

Awatar użytkownika
kaskader bart
Forumowicz
Posty: 510
Rejestracja: 2009-10-30, 23:35
Model: GT '08 roush
Silnik: V8 4.6

Re: problem po wymianie rozrządu

Post autor: kaskader bart » 2016-02-17, 15:34

smerf pisze:Ile masz przejechane na starym rozrządzie>?>w moim 5.0 GT z 1995r mam przejechane 200 000km i i raczej do końca żywota tego auta nie zamierzam wymieniać rozrządu,ma dopuszczalny luz 0,5 cala ,a napinacza tam niema :D wszystkie nowe części zamienne to przeważnie jest porażka, jak chodzi lepiej nie grzebać za dużo---pozdr ;)
To jest przecież nowszy silnik...
tam jest 4.6 i sohc 3 valve i jest napinacz.
Temat byl rozkminiany przez Caniggia na forum. Poszukaj. Generalnie to zły montaż napinacza( uszczelka napinacza ) powoduje klekot i uszkodzenia rozrządu.

Jak dla mnie to mechanik coś tu sciemnia...



Awatar użytkownika
smerf
Forumowicz
Posty: 476
Rejestracja: 2008-11-21, 22:08
Model: Ford Mustang GT/1995r/silnik 5.0L/automatic
Silnik: inny V8
Kolor: czerwony
Kontakt:

Re: problem po wymianie rozrządu

Post autor: smerf » 2016-02-17, 15:50

o kużwa dobrze że napisałeś że nowszy silnik jaki jesteś mądry :D


Galeria zdjęć http://www.fotosik.pl/slideshow.php?id= ... angkalinka" onclick="window.open(this.href);return false;

Alexander25
Forumowicz
Posty: 1643
Rejestracja: 2008-11-10, 17:33
Model: 1966 V8 i 2x1995 V8
Silnik: V8 5.0
Kolor: blue ggreen gold silver
Kontakt:

Re: problem po wymianie rozrządu

Post autor: Alexander25 » 2016-02-18, 00:31

Paweł Więcek o tym wspominał że tam coś leci rozrząd. najlepiej przeklej temat do 5gen bo tam jest jego miejsce i się skontaktuj z Pawłem.


302 HOooooo

kamerton
Młodszy Forumowicz
Posty: 11
Rejestracja: 2016-02-14, 19:19
Model: gt500
Silnik: V8 4.6
Kolor: czarny

Re: problem po wymianie rozrządu

Post autor: kamerton » 2016-02-18, 17:01

Konradmpg pisze:Dlaczego wymieniałeś rozrząd, działo się coś wcześniej? Wygląda to jakby schodziło ciśnienie oleju z napinacza.
Witam dlatego zmieniałem rozrząd bo komputer pokazywał brak synchronizacji z wałem i moj mechanik stwierdził że trzeba go wymienić ,a potem działo się to co opisałem.Dziekuję i pozdrawiam



kamerton
Młodszy Forumowicz
Posty: 11
Rejestracja: 2016-02-14, 19:19
Model: gt500
Silnik: V8 4.6
Kolor: czarny

Re: problem po wymianie rozrządu

Post autor: kamerton » 2016-02-18, 17:37

Dziekuję za zainteresowanie samochód ma przejechane 98tys k.m jeżdziłem nim na co dzień .Do momentu wymiany jedyny problem to często zapalająca się kontrolka eingin która po jakimś czasie samoistnie gasła .Dlatego samochód zaprowadziłem do mechanika który po podłaczeniu go do kopa zalecił i wykonał zmianę rozrządu.Piszecie o żle założonej uszczelce napinacza,możecie bliżej sprecyzować o co chodzi.



Awatar użytkownika
kaskader bart
Forumowicz
Posty: 510
Rejestracja: 2009-10-30, 23:35
Model: GT '08 roush
Silnik: V8 4.6

Re: problem po wymianie rozrządu

Post autor: kaskader bart » 2016-02-18, 18:18

Skontaktuj sie z uzytkownikiem Caniggia(taki ma nick na forum). Nazywa się Paweł i ma firmę Hd customs w Opolu . Specjalizuje sie w mustangu i innych amerykana ch. Jezeli ktoś mamto zdjagnozowac to on.
Btw - jaki warsztat teraz to robi. Skąd jesteś?
Pozdr.



kamerton
Młodszy Forumowicz
Posty: 11
Rejestracja: 2016-02-14, 19:19
Model: gt500
Silnik: V8 4.6
Kolor: czarny

Re: problem po wymianie rozrządu

Post autor: kamerton » 2016-02-18, 22:58

dzieki jestem z elbląga .Mechanik to dość młody facet ok30 bardzo łebski tuninguje ładne fury jest super elektronikiem,Przerabiał mi światła w rumaku .Spróbuję się skontaktować z Pawłem którego polecasz.W elblągu jest firma ASJ która zajmuje się amerykanami,mechanik też korzystał z ich pomocy i na razie b ez powodzenia



Awatar użytkownika
Rezor
Forumowicz
Posty: 1535
Rejestracja: 2015-03-19, 13:33
Model: SN95 GT
Silnik: V8 5.0
Kolor: Niebieski

Re: problem po wymianie rozrządu

Post autor: Rezor » 2016-02-18, 23:04

Byłbyś w stanie nagrać rzeczony klekot? Zawsze lepiej będzie komuś z forum zdiagnozować/skojarzyć coś co usłyszy :) Tak samo sprawa się ma jakby coś wizualnie było nie tak :)


Mój mustang jest jak pies:
Ciągle się z nim bawię
Kobieta wypomina ile mam przez niego wydatków i problemów
Dzieci go lubią
Matka ma go dość bo przeorał jej podwórko
Ojciec zwie bo olał mu kostkę na podjeździe
Znajomi wciąż muszą o nim wysłuchiwać

kamerton
Młodszy Forumowicz
Posty: 11
Rejestracja: 2016-02-14, 19:19
Model: gt500
Silnik: V8 4.6
Kolor: czarny

Re: problem po wymianie rozrządu

Post autor: kamerton » 2016-02-18, 23:13

dzięki podjadę w najbliższym czasie do mechanika i nagram to.Tyko powiedz jak to wstawić na forum
Ostatnio zmieniony 2016-02-18, 23:17 przez kamerton, łącznie zmieniany 1 raz.



Awatar użytkownika
empi1955
Forumowicz
Posty: 618
Rejestracja: 2013-02-19, 23:40
Model: GT 2006 ; 1978 KC
Silnik: V8 4.6
Kolor: Satin Silver ; Bright Red
Lokalizacja:: 3city

Re: problem po wymianie rozrządu

Post autor: empi1955 » 2016-02-18, 23:14

Tu masz zdjęcie napinacza łańcucha rozrządu. http://www.rockauto.com/en/moreinfo.php ... 2173&jsn=8" onclick="window.open(this.href);return false;
Występująca tam widoczna na korpusie (biała) uszczelka jest jakby naniesiona na stałe. Robi wrażenie silikonowej. One potrafią ulec uszkodzeniu , przerwaniu i wtedy spada ciśnienie oleju na panewkach wału rozrządu. Z diagnozą osłuchowo jest z pewnością kłopot szczególnie przy małych uszkodzeniach.
Podczas wymiany rozrządu w moim silniku dopiero po demontażu napinaczy okazało się że występują w tych uszczelkach już mikro- ubytki.
Pytanie czy podczas wymiany rozrządu wymieniałaś napinacze. Jeśli tak to kwestia ich jakości. Ja zakładałem kpl rozrząd oryginał. Jeśli kupowałeś w PL to wiem że sporo ludzi narzeka na jakość tego co jest u nas dostępne. Ale może u Ciebie być zupełnie coś innego. Najlepiej zrób tak jak radzi Ci Kaskader Bart.
Ja również korzystam z usług Caniggia, choć mam do niego 500 km.


- jedyne słuszne, wolnossące 4,6 V8 ; 431 Hp ; 569 Nm ; tuned by HD-Customs

- jedyny taki na forum MKP ; Mustang II King Cobra 1978 ; 302 V8 (5,0) ; 141 Hp ; 339 Nm ; import from USA by As-Profi

kamerton
Młodszy Forumowicz
Posty: 11
Rejestracja: 2016-02-14, 19:19
Model: gt500
Silnik: V8 4.6
Kolor: czarny

Re: problem po wymianie rozrządu

Post autor: kamerton » 2016-02-18, 23:21

dziękuję powiem to machanikowi.Wymieniałem komletny rozrząd z napinaczami dwoma wariotorami kupowany w pl



Awatar użytkownika
kaskader bart
Forumowicz
Posty: 510
Rejestracja: 2009-10-30, 23:35
Model: GT '08 roush
Silnik: V8 4.6

Re: problem po wymianie rozrządu

Post autor: kaskader bart » 2016-02-19, 10:30

Znam ASJ dość dobrze. Sam u nich robię rzeczy z którymi sobię sam nie radzę. Ale jak jest gruba sprawa to do hd customs ;)
Ale ASJ dość dobrze ogarnia mustanga s197 (czyli 2005-2014). A to dlatego że wlaściciel ( Andrzej ) ma i mial pare takich :P
A gdzie kupywaleś części? I jakiej firmy?
BTW. Ja dalej stawiam na bląd mechanika. Tzn. on po prostu nie wie gdzie spierd.... i nie potrafi tegoi zdiagnozoawć. Wystarczy że nie wie o problemach o których pisal Empi i nie wie co mogą powodować. A w ekstremalnym przypadku doprowadza to to zjechania walków rozrządu i trzeba je wymieniać.
Może jak Opole za daleko to spróbuj w ASJ



ODPOWIEDZ

Wróć do „1. silnik”